[Leitfaden] Funktionen des neuen Forums

2456712

Kommentare

  • TorreZ
    12112 posts ✭✭✭
    AndreMaldini schrieb: »
    Ich brauche Hilfe. Ich kriege das mit den Fotos nicht hin.
    Ich lade ein Foto bei directupload hoch, kopiere den hotlink, klicke auf das Zeichen mit dem Eselsohr und füge da den Link ein.
    Was mach ich falsch?

    Eigentlich nichts. Aber du drückst schon enter nach dem einfügen oder?
  • AndreMaldini
    531 posts ✭✭✭
    Tja eigentlich schon, mache es meist übers Handy. Der Link wird mir dann auch im "Schreibfeld" angezeigt, nur eben später nicht das Foto
  • TorreZ
    12112 posts ✭✭✭
    AndreMaldini schrieb: »
    Tja eigentlich schon, mache es meist übers Handy. Der Link wird mir dann auch im "Schreibfeld" angezeigt, nur eben später nicht das Foto

    Dann versuch es halt mal manuell.

    Vor den Link img in der eckigen Klammer und danach das gleiche bloß mit Slash vor dem i.
  • AndreMaldini
    531 posts ✭✭✭
    Prima, ich dank dir erstmal
  • gia_den
    2575 posts Moderator
    Du musst bei ios noch "öffnen" drücken bei der Tastatur bzw. den Pfeil bei android.
  • AndreMaldini
    531 posts ✭✭✭
    bearbeitet Mai 2016
    Ok, danke für den Tipp, werde es nachher noch mal probieren


    Danke Jungs, hat geklappt
  • HelldragonLP
    798 posts ✭✭✭
    5efc14947b28df3273dc4023996d7980
    Motm
  • KleinRaxx
    20530 posts ✭✭✭
    Come on Helldragon, komplett falscher Bereich
  • Dante
    730 posts ✭✭✭
    wie kann man eigene Beiträge aus dem Forum löschen oder bearbeiten?
    Finde dazu nichts :neutral:
  • Geasy0
    10257 posts ✭✭✭
    Löschen gar nicht, nur editieren. Ist hinter dem Meldebutton versteckt.
  • Dante
    730 posts ✭✭✭
    bearbeitet Juni 2016
    okay, ich verzweifle
    Post editiert von
  • TorreZ
    12112 posts ✭✭✭
  • Didi
    3343 posts ✭✭✭
    TorreZ schrieb: »

    Jo dat Problem habe ich auch , kann leider keinen Beitrag mehr von mir bearbeiten...
  • Geasy0
    10257 posts ✭✭✭
    Didi schrieb: »
    TorreZ schrieb: »

    Jo dat Problem habe ich auch , kann leider keinen Beitrag mehr von mir bearbeiten...

    Du musst halt nicht genau auf den Button gehen sondern quasi mit dem Mauszeiger darunter, dann geht das mitm Bearbeiten. Vorraussetzung natürlich ihr geht übern PC ins Forum.
  • TorreZ
    12112 posts ✭✭✭
    Geasy0 schrieb: »
    Didi schrieb: »
    TorreZ schrieb: »

    Jo dat Problem habe ich auch , kann leider keinen Beitrag mehr von mir bearbeiten...

    Du musst halt nicht genau auf den Button gehen sondern quasi mit dem Mauszeiger darunter, dann geht das mitm Bearbeiten. Vorraussetzung natürlich ihr geht übern PC ins Forum.

    Geht am Handy genauso gut (in der PC Ansicht).
  • beda
    1912 posts ✭✭✭
    Bei mir geht's am tablet nicht, am Handy schon :|
  • Dante
    730 posts ✭✭✭
    TorreZ schrieb: »

    vpx359sm.jpg
    => so schauts bei mir aus :neutral:
  • MeisterYoda
    229 posts ✭✭✭
    Dante schrieb: »
    TorreZ schrieb: »

    vpx359sm.jpg
    => so schauts bei mir aus :neutral:

    Bei deinem eigenen Beitrag siehts aber wie oben aus :wink:
  • Dante
    730 posts ✭✭✭
    Geasy0 schrieb: »
    Löschen gar nicht, nur editieren. Ist hinter dem Meldebutton versteckt.
    Hinter dem Melden-Button (wie auch Melden "Schriftzug") ist bei mir nur Melden, kein Editieren ... :neutral:
    MeisterYoda schrieb: »
    Dante schrieb: »
    TorreZ schrieb: »

    vpx359sm.jpg
    => so schauts bei mir aus :neutral:

    Bei deinem eigenen Beitrag siehts aber wie oben aus :wink:

    Passt, läuft mittlerweile

    Das mit dem direkt Daruntergehen von @Geasy0 hat geholfen!
    Danke dafür :wink:
  • Oskarlinho
    1099 posts ✭✭✭
    Bezüglich des Bearbeitens der eigenen Beiträge:

    bei mir ist neuerdings der Edit-Button weg bei meinen eigenen Threads. Ich weiß wo er sich vorher befunden hat; konnte meine Themen selber editieren. Jetzt gibt es nur noch "melden".


    Wenn ich einen Thread bearbeiten will:

    599aa437be8fe28198d976f145e29014.png


    Ich weiß, dass es vorher 2 Optionen gab. Beide sind eingekreist. Einmal halt wie bei den eigenen Beiträgen, versteckt/schwer anzuklicken neben dem Melden mit dem Punkt "Optionen". Und zudem gab es noch die Variante darüber, wo ich momentan nur "Lesezeichen setzen" anklicken kann, vorher war da definitiv noch ne andere Option, sowas wie "Editieren" oder auch "Optionen". Ist das bei euch auch so oder momentan nur bei mir?

    Hab es auch schon bei anderen Threads probiert, die vorher problemlos editierbar waren.

    Beiträge kann ich nach wie vor noch editieren:

    14f4108fd61f098c235fec998a6fd29d.png
  • fRSHSTR
    4721 posts ✭✭✭
    bei mir gehts weiterhin mit dem Button neben dem Stern:

    9b1ac95d7f7f44f77fd2b6b4c898d17e.png
  • Oskarlinho
    1099 posts ✭✭✭
    Jetzt geht es wieder. Genau das kleine Rädchen da oben hatte mir gefehlt; jetzt ist es wieder da (auf dem Screenshot hat es ja auch gefehlt). Entweder n Mod hat das wieder gefixed oder es war nur ein temporäres Problem.
  • Dave
    3211 posts Moderator
    Der "Mark-all-viewed-Button" ist immer noch broke. :|
  • alykos
    2621 posts ✭✭✭
    Der "@ Knopf ist bei mir ein bisschen verbugt :o Teilweise ist es so, dass ich den ersten markiere und wenn ich beim nächsten @" eingebe, wird automatisch der vorherige angezeigt und selbst wenn ich die Anfangsbuchstaben des zweiten namens eintippen, geht der Name nicht weg. Wenn ich dann auf enter klicke, wird der vorgeschlagene Name ausgetauscht. Ich hoffe ich konnte es verständlich erklären^^

    Weiß nicht ob das Problem schon bekannt ist, aber ist ein bisschen nervig, vor allem weil ich ja nicht alle Namen auswendig kenne :D
  • Sazzzh
    4281 posts ✭✭✭
    Kommt evtl noch ein Button wie z.B. auf Transfermarkt.de wo man Beiträge bewerten kann?
  • TorreZ
    12112 posts ✭✭✭
    Sazzzh schrieb: »
    Kommt evtl noch ein Button wie z.B. auf Transfermarkt.de wo man Beiträge bewerten kann?

    Bezweifle ich wenn man noch nicht mal Abstimmungen machen kann.
  • icerased
    1441 posts ✭✭✭
    wieso steht eigentlich neben jeder Person ein "Level 1"?
    und bei mir stimmt die Zeitanzeige irgendwie nicht
  • TorreZ
    12112 posts ✭✭✭
    icerased schrieb: »
    wieso steht eigentlich neben jeder Person ein "Level 1"?
    und bei mir stimmt die Zeitanzeige irgendwie nicht

    Hier sind viele Sachen und Funktion die nicht richtig gehen bzw. die es überhaupt nicht gibt, verglichen mit dem UK. Zeit stimmt bei mir. Aber laut die Mods sind angeblich dran.
  • Sazzzh
    4281 posts ✭✭✭
    Hm thx echt schade.
  • icerased
    1441 posts ✭✭✭
    "Your comment will appear after it is approved."

    ist dies normal?
2456712
Anmelden oder Registrieren, um zu kommentieren.

Hallo, Fremder!

Es sieht so aus als wärst du neu hier. Wenn du teilnehmen willst, wähle eine der folgenden Optionen:

Kategorien